problèmes electriques

Les pages techniques du club en libre accès depuis toujours.
ici vous pouvez poser vos questions techniques concernant vos motos, il y aura bien quelqu'un pour vous aider à trouver une solution.

Modérateur: Modérateurs

Règles du forum
S’il vous plaît, respectez le principe suivant : Un sujet par problème et par auteur !
Ne vous greffez pas sur un sujet analogue à votre problème et dont vous n’êtes pas l’auteur original. Faites un nouveau sujet dans lequel vous exposez VOTRE problème en indiquant le type de votre moto.
Vous pouvez, bien entendu, mettre un lien dans votre message qui pointe vers le sujet analogue.

Message non lude orangemecanic » 26 mars 2008, 10:53

Patrice PICHON
au bazar de la bécanne


PATRIIIIIICE, juste entre nous, Bécane, avec un seul "N"! :lol:
A moins que tu ne veuilles faire un "bec" à Anne! :blblbl:

A+ Gilles, touché, coulé! :cul:
Je suis responsable de ce que j'écris, mais je ne suis pas responsable de ce que vous comprenez ! :-D
le bonheur est un moyen de voyager pas une destination ! :moto:
Avatar de l’utilisateur
orangemecanic
Modérateurs globaux, Adhérents 2021, Membres du CA, Adhérents 2022
Rédacteur CX Mag
 
Messages: 5854
Images: 15
Enregistré le: 29 mai 2006, 23:06
Localisation: Senantes 28
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0052
CX actuelle(s): CX500 Custom (ma 5eme CX)
Moto(s) précédente(s): CX500 (3), GL650, GT250, XLR250, XJ900N, CB500Four, VOXAN Scrambler 1000, 1500Gold
Moto de vos rêves: Je les ai eu.....presque toutes sauf une BFG King'
Autre(s) moto(s) actuelle(s): 125ty en pièces

Message non lude papicx » 27 mars 2008, 00:23

vu, appris et corrigé
papi
Avatar de l’utilisateur
papicx
Administrateurs, Modérateurs globaux, Adhérents 2021
Modérateur
 
Messages: 10309
Images: 111
Enregistré le: 04 août 2005, 12:13
Localisation: Courbevoie (92), France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0035
CX actuelle(s): CX 650 GL
Moto(s) précédente(s): Suzuki GT550, GS850G, GS850L, CX500B, CX500Ca
Autre(s) moto(s) actuelle(s): CX 650 T, CX 500 Cb

Message non lude susu » 14 avr. 2008, 21:35

j'ai finalement réussi à trouver la panne, elle se situait bien au niveau du neiman, mais elle était vicieuse(la bougresse), faux contact par oxydation au niveau des broches rouges et noires du connecteur de neiman.
finalement j'ai démonté et ouvert mon neiman pour rien, enfin quand on aime on compte pas.
Aller chers amis motards bonsoir
susu
Utilisateurs enregistrés
 
Messages: 74
Enregistré le: 17 fév. 2008, 20:25
Localisation: la rochefoucauld, charente, france
Membre du CX Twinning Club ?: --
Numéro de membre:
CX actuelle(s): hondacx500 classique de 1980

Message non lude papicx » 18 avr. 2008, 10:26

sussu,
ta question sur les freins est mise içi : http://www.cxclub.org/phpbb/viewtopic.php?t=4096
à plus
Papi
Avatar de l’utilisateur
papicx
Administrateurs, Modérateurs globaux, Adhérents 2021
Modérateur
 
Messages: 10309
Images: 111
Enregistré le: 04 août 2005, 12:13
Localisation: Courbevoie (92), France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0035
CX actuelle(s): CX 650 GL
Moto(s) précédente(s): Suzuki GT550, GS850G, GS850L, CX500B, CX500Ca
Autre(s) moto(s) actuelle(s): CX 650 T, CX 500 Cb

Message non lude susu » 18 avr. 2008, 10:33

que ferai je sans toi!! c'est pas demoi mais de jean ferrat
aller merci beaucoup papi et j'espère n'avoir plus à t'embêter
susu
Utilisateurs enregistrés
 
Messages: 74
Enregistré le: 17 fév. 2008, 20:25
Localisation: la rochefoucauld, charente, france
Membre du CX Twinning Club ?: --
Numéro de membre:
CX actuelle(s): hondacx500 classique de 1980

Précédente

Retourner vers Questions techniques libres d'accès

 


  • Sujets en relation
    Réponses
    Vues
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 14 invités

cron