problèmes electriques

Les pages techniques du club en libre accès depuis toujours.
ici vous pouvez poser vos questions techniques concernant vos motos, il y aura bien quelqu'un pour vous aider à trouver une solution.

Modérateur: Modérateurs

Règles du forum
S’il vous plaît, respectez le principe suivant : Un sujet par problème et par auteur !
Ne vous greffez pas sur un sujet analogue à votre problème et dont vous n’êtes pas l’auteur original. Faites un nouveau sujet dans lequel vous exposez VOTRE problème en indiquant le type de votre moto.
Vous pouvez, bien entendu, mettre un lien dans votre message qui pointe vers le sujet analogue.

problèmes electriques

Message non lude susu » 24 mars 2008, 18:46

quelqu'un peut il me répondre.
Est ce qu'un faux contact au niveau du neiman peut entrainer l'extinction de tous les voyants électriques, des phares du clignotants, et bloquer le démarreur?
Merci de votre réponse
susu
Utilisateurs enregistrés
 
Messages: 74
Enregistré le: 17 fév. 2008, 20:25
Localisation: la rochefoucauld, charente, france
Membre du CX Twinning Club ?: --
Numéro de membre:
CX actuelle(s): hondacx500 classique de 1980

Message non lude jacky agaesse » 24 mars 2008, 20:27

pourquoi pas, mas ton problème me fait plutôt pensé a un fusible général qui a sauté,

regarde sous ton cache latéral gauche a coté de la batterie, il a le relai de démarreur, et un porte fusible. il est possible que ce soit lui le coupable.

Jacky
je ne connais pas de bons motards, mais je connais quelques vieux motards.
jacky agaesse
Anciens Adhérents
CXman
 
Messages: 1884
Images: 4
Enregistré le: 06 sept. 2006, 12:01
Localisation: Crosne idf 91
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0455
CX actuelle(s): CX500b CX400C GL500 CX 500 turbo
Moto(s) précédente(s): bb peugeot motobecane 51v
Moto de vos rêves: reste à construire
Autre(s) moto(s) actuelle(s): mes CX sont toujours d'actualités + 800VFR FI

Message non lude susu » 24 mars 2008, 20:37

je ne pense pas, car je l'ai changé et l'electricité arrive jusqu'à la prise du neiman.
Il faut dire aussi que le cx que je retape n'a pas tourné depuis 15 ans, mais cela me parait vraiment bizarre qu'il tourne impeccable(allumage alternateur délivre bien), mais qu'aucune vie n'apparaisse au niveau des phares, des clignotants,et du tableau de bord.
Merci pour ta réponse
susu
Utilisateurs enregistrés
 
Messages: 74
Enregistré le: 17 fév. 2008, 20:25
Localisation: la rochefoucauld, charente, france
Membre du CX Twinning Club ?: --
Numéro de membre:
CX actuelle(s): hondacx500 classique de 1980

Message non lude jlv58 » 24 mars 2008, 20:40

Faut voir qu'est ce qu'il y a d'autre qui marche: feux, avertisseur, etc...
Jean-Luc
Avatar de l’utilisateur
jlv58
Anciens Adhérents
CXman
 
Messages: 1991
Images: 23
Enregistré le: 31 juil. 2005, 15:44
Localisation: Entre Paris XV et Touraine (37)
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0708
CX actuelle(s): CX 500 78 racer,
Moto(s) précédente(s): BMW R100S, Honda CBX, Harley 1000 fonte 1977, Harley Dyna 1992
Moto de vos rêves: Ça change tout le temps
Autre(s) moto(s) actuelle(s): Royal Enfield 500CR, Motobécane 125 D45S 1954
    Voir la position géographique du membre ou de l’utilisateur

Message non lude susu » 24 mars 2008, 20:46

rien ne marche, ni avertisseur, ni témoin température etc..
susu
Utilisateurs enregistrés
 
Messages: 74
Enregistré le: 17 fév. 2008, 20:25
Localisation: la rochefoucauld, charente, france
Membre du CX Twinning Club ?: --
Numéro de membre:
CX actuelle(s): hondacx500 classique de 1980

Message non lude jacky agaesse » 24 mars 2008, 20:48

est tu sur que tes voyants fonctionnent ?

Jacky
je ne connais pas de bons motards, mais je connais quelques vieux motards.
jacky agaesse
Anciens Adhérents
CXman
 
Messages: 1884
Images: 4
Enregistré le: 06 sept. 2006, 12:01
Localisation: Crosne idf 91
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0455
CX actuelle(s): CX500b CX400C GL500 CX 500 turbo
Moto(s) précédente(s): bb peugeot motobecane 51v
Moto de vos rêves: reste à construire
Autre(s) moto(s) actuelle(s): mes CX sont toujours d'actualités + 800VFR FI

Message non lude susu » 24 mars 2008, 20:50

apparemment les petites ampoules n'ont pas l'air grillées
susu
Utilisateurs enregistrés
 
Messages: 74
Enregistré le: 17 fév. 2008, 20:25
Localisation: la rochefoucauld, charente, france
Membre du CX Twinning Club ?: --
Numéro de membre:
CX actuelle(s): hondacx500 classique de 1980

Message non lude jlv58 » 24 mars 2008, 21:10

Est ce que quelque chose s'allume un moment donné, ou jamais rien ? Est ce que la batterie est bonne ?
Jean-Luc
Avatar de l’utilisateur
jlv58
Anciens Adhérents
CXman
 
Messages: 1991
Images: 23
Enregistré le: 31 juil. 2005, 15:44
Localisation: Entre Paris XV et Touraine (37)
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0708
CX actuelle(s): CX 500 78 racer,
Moto(s) précédente(s): BMW R100S, Honda CBX, Harley 1000 fonte 1977, Harley Dyna 1992
Moto de vos rêves: Ça change tout le temps
Autre(s) moto(s) actuelle(s): Royal Enfield 500CR, Motobécane 125 D45S 1954
    Voir la position géographique du membre ou de l’utilisateur

Message non lude jacky60 » 24 mars 2008, 22:06

:D bsr,
:idea: As-tu vérifié ton circuit élec, si tous les connecteurs sont bien branchés, ni oxidés y compris dans le phare et les fusibles devant le neiman :?:
Citroenementvotre,

http://monsite.wanadoo.fr/citroenementvotre
ma devise : vous n'imaginez pas ce qu'Evelyne et Jacky peuvent faire pour C......X !
Avatar de l’utilisateur
jacky60
Utilisateurs enregistrés
 
Messages: 232
Enregistré le: 08 sept. 2006, 23:25
Localisation: Oise, Compiègne
Membre du CX Twinning Club ?: Oui
Numéro de membre:
CX actuelle(s): CX 500 & 650 GL
Moto de vos rêves: pas

Message non lude susu » 25 mars 2008, 07:02

bon, je vais donc vérifier tous les contacteurs et les passer à la bombe dielec.
Je vous remercie tous et je vous tiens au courant(c'est le cas de le dire)

excusez moi , j'ai oublié de rentrer mon pseudo et j'ai répondu comme invité
mot du wm : message corrigé le 25/3/2008 . papi
susu
Utilisateurs enregistrés
 
Messages: 74
Enregistré le: 17 fév. 2008, 20:25
Localisation: la rochefoucauld, charente, france
Membre du CX Twinning Club ?: --
Numéro de membre:
CX actuelle(s): hondacx500 classique de 1980

Message non lude jacky60 » 25 mars 2008, 08:43

:D
les contacteurs oui,mais surtout les connecteurs ( cosses males et femelles) :wink:
@+, :moto:
Citroenementvotre,

http://monsite.wanadoo.fr/citroenementvotre
ma devise : vous n'imaginez pas ce qu'Evelyne et Jacky peuvent faire pour C......X !
Avatar de l’utilisateur
jacky60
Utilisateurs enregistrés
 
Messages: 232
Enregistré le: 08 sept. 2006, 23:25
Localisation: Oise, Compiègne
Membre du CX Twinning Club ?: Oui
Numéro de membre:
CX actuelle(s): CX 500 & 650 GL
Moto de vos rêves: pas

Message non lude papicx » 25 mars 2008, 09:53

Attention, lire ce qui suit attentivement.
Le Neimann en position marche
  • déconnecte le fil noir à filet blanc ( mise à la masse du CDI ) du fil vert ( masse )
  • connecte le fil rouge ( + batterie ) et le fil noir ( alimentation générale du circuit )
  • connecte le brun à filet blanc ( éclairage compteur ) et le brun ( veilleuses AV et AR )

si ce qui suit ne ne fait pas correctement, c'est normal que tu n'ai rien qui s'allume.
n'en déduit pas qu'il faut relier ces 4 fils ensemble, ce sont deux circuits distincts.
ça éclaire ta lanterne ?
Excusez-moi je n'ai pas pu me retenir pour celle-là ! :-)
papi
Ma devise : Si tu fais la moitié de la réparation, tu n'auras pas la moitié du résultat :!:
Pensez à aller voir le sommaire des problèmes résolus - aide sur les BBcodes pour rédiger vos messages
Ne lisez pas les articles en diagonale ou en sautant des paragraphes... Merci d'avance
articles techniques dans la partie réservée aux adhérents… - ma présentation
Papi. ( diminutif de PAtrice PIchon, rien à voir avec l'âge... quoique... CX ai-je besoin de vous expliquer ?)
Avatar de l’utilisateur
papicx
Administrateurs, Modérateurs globaux, Adhérents 2021
Modérateur
 
Messages: 10309
Images: 111
Enregistré le: 04 août 2005, 12:13
Localisation: Courbevoie (92), France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0035
CX actuelle(s): CX 650 GL
Moto(s) précédente(s): Suzuki GT550, GS850G, GS850L, CX500B, CX500Ca
Autre(s) moto(s) actuelle(s): CX 650 T, CX 500 Cb

Message non lude susu » 25 mars 2008, 20:19

bien joué papi, en effet problème de connection dans le neiman.
Merci à tous pour ces précieux conseils
susu
Utilisateurs enregistrés
 
Messages: 74
Enregistré le: 17 fév. 2008, 20:25
Localisation: la rochefoucauld, charente, france
Membre du CX Twinning Club ?: --
Numéro de membre:
CX actuelle(s): hondacx500 classique de 1980

Message non lude jacky agaesse » 25 mars 2008, 20:36

comme l'écrit si bien Jean notre amis belge, pas de problèmes sans solutions sur ce forum

Jacky
je ne connais pas de bons motards, mais je connais quelques vieux motards.
jacky agaesse
Anciens Adhérents
CXman
 
Messages: 1884
Images: 4
Enregistré le: 06 sept. 2006, 12:01
Localisation: Crosne idf 91
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0455
CX actuelle(s): CX500b CX400C GL500 CX 500 turbo
Moto(s) précédente(s): bb peugeot motobecane 51v
Moto de vos rêves: reste à construire
Autre(s) moto(s) actuelle(s): mes CX sont toujours d'actualités + 800VFR FI

Message non lude papicx » 26 mars 2008, 10:23

les Neimann adaptables sont à commander au bazar de la bécan[s]n[/s]e dans le ch'nor ( utilise google.fr )
appelle le si tu ne trouves pas la réf pour ta moto, il a tout pour les CX ( c'est une très bonne adresse )
Papi
Modifié en dernier par Invité le 27 mars 2008, 00:22, modifié 1 fois.
Ma devise : Si tu fais la moitié de la réparation, tu n'auras pas la moitié du résultat :!:
Pensez à aller voir le sommaire des problèmes résolus - aide sur les BBcodes pour rédiger vos messages
Ne lisez pas les articles en diagonale ou en sautant des paragraphes... Merci d'avance
articles techniques dans la partie réservée aux adhérents… - ma présentation
Papi. ( diminutif de PAtrice PIchon, rien à voir avec l'âge... quoique... CX ai-je besoin de vous expliquer ?)
Avatar de l’utilisateur
papicx
Administrateurs, Modérateurs globaux, Adhérents 2021
Modérateur
 
Messages: 10309
Images: 111
Enregistré le: 04 août 2005, 12:13
Localisation: Courbevoie (92), France
Membre du CX Twinning Club ?: Oui
Numéro de membre: 0035
CX actuelle(s): CX 650 GL
Moto(s) précédente(s): Suzuki GT550, GS850G, GS850L, CX500B, CX500Ca
Autre(s) moto(s) actuelle(s): CX 650 T, CX 500 Cb

Suivante

Retourner vers Questions techniques libres d'accès

 


  • Sujets en relation
    Réponses
    Vues
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Majestic-12 [Bot] et 12 invités

cron